{"action":"Upgrade modsecurity-apache to 2.6.6-6 or later.","affected":[{"fixed":"2.6.6-6","introduced":"0"}],"component":"modsecurity-apache","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["2.6.6-6"],"id":"tcs_01M5NABJ5QYFXJTRSCWG0RVAW1","modified_at":"2026-09-01T20:03:15.122374930Z","published_at":"2013-04-25T23:55:01.530Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-1915","https://security-tracker.debian.org/tracker/CVE-2013-1915"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-1915#Debian:14/modsecurity-apache","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-1915"}],"summary":"ModSecurity before 2.7.3 allows remote attackers to read arbitrary files, send HTTP requests to intranet servers, or cause a denial of service (CPU and memory consumption) via an XML external entity d"}