{"action":"Upgrade nfs-utils to 1:1.2.8-1 or later.","affected":[{"fixed":"1:1.2.8-1","introduced":"0"}],"component":"nfs-utils","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:1.2.8-1"],"id":"tcs_01M5NABMMBMTCYREVFD2X0GERG","modified_at":"2026-09-01T20:03:15.135156981Z","published_at":"2014-01-21T18:55:09.367Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-1923","https://security-tracker.debian.org/tracker/CVE-2013-1923"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-1923#Debian:14/nfs-utils","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-1923"}],"summary":"rpc-gssd in nfs-utils before 1.2.8 performs reverse DNS resolution for server names during GSSAPI authentication, which might allow remote attackers to read otherwise-restricted files via DNS spoofing"}