{"action":"Upgrade linux to 3.8.11-1 or later.","affected":[{"fixed":"3.8.11-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.8.11-1"],"id":"tcs_01M5NABV1CQY7ATYY3FTWJM3N4","modified_at":"2026-09-01T20:03:15.169586173Z","published_at":"2013-05-03T11:57:45.563Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-1959","https://security-tracker.debian.org/tracker/CVE-2013-1959"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-1959#Debian:13/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-1959"}],"summary":"kernel/user_namespace.c in the Linux kernel before 3.8.9 does not have appropriate capability requirements for the uid_map and gid_map files, which allows local users to gain privileges by opening a f"}