{"action":"Upgrade clamav to 0.97.8+dfsg-1 or later.","affected":[{"fixed":"0.97.8+dfsg-1","introduced":"0"}],"component":"clamav","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.97.8+dfsg-1"],"id":"tcs_01M5NACDCHFP2MS1E2W18YKHD4","modified_at":"2026-09-01T20:03:15.275612937Z","published_at":"2013-05-13T23:55:02.243Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-2020","https://security-tracker.debian.org/tracker/CVE-2013-2020"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-2020","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-2020"}],"summary":"Integer underflow in the cli_scanpe function in pe.c in ClamAV before 0.97.8 allows remote attackers to cause a denial of service (crash) via a skewed offset larger than the size of the PE section in"}