{"action":"Upgrade xen to 4.2.2-1 or later.","affected":[{"fixed":"4.2.2-1","introduced":"0"}],"component":"xen","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4.2.2-1"],"id":"tcs_01M5NACQ0ZJX6SJANYWZEMZ0ES","modified_at":"2026-09-01T20:03:15.493678365Z","published_at":"2013-08-14T15:55:06.870Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-2078","https://security-tracker.debian.org/tracker/CVE-2013-2078"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-2078#Debian:14/xen","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-2078"}],"summary":"Xen 4.0.2 through 4.0.4, 4.1.x, and 4.2.x allows local PV guest users to cause a denial of service (hypervisor crash) via certain bit combinations to the XSETBV instruction."}