{"action":"Upgrade wordpress to 3.5.2+dfsg-1 or later.","affected":[{"fixed":"3.5.2+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["3.5.2+dfsg-1"],"id":"tcs_01M5NADE43W1ZCKC8A6MGNWWEP","modified_at":"2026-09-01T20:03:15.623796857Z","published_at":"2013-07-08T20:55:01.023Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-2199","https://security-tracker.debian.org/tracker/CVE-2013-2199"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-2199#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-2199"}],"summary":"The HTTP API in WordPress before 3.5.2 allows remote attackers to send HTTP requests to intranet servers via unspecified vectors, related to a Server-Side Request Forgery (SSRF) issue, a similar vulne"}