{"action":"Upgrade icu to 4.8.1.1-13+nmu1 or later.","affected":[{"fixed":"4.8.1.1-13+nmu1","introduced":"0"}],"component":"icu","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4.8.1.1-13+nmu1"],"id":"tcs_01M5NAEJAPYW8PMA9X4QDHMHQK","modified_at":"2026-09-01T20:03:16.050905963Z","published_at":"2013-10-02T10:35:35.587Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-2924","https://security-tracker.debian.org/tracker/CVE-2013-2924"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-2924#Debian:13/icu","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-2924"}],"summary":"Use-after-free vulnerability in International Components for Unicode (ICU), as used in Google Chrome before 30.0.1599.66 and other products, allows remote attackers to cause a denial of service or pos"}