{"action":"Upgrade linux to 3.8.11-1 or later.","affected":[{"fixed":"3.8.11-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["3.8.11-1"],"id":"tcs_01M5NAEV1XAS4YZ2E86264QW9X","modified_at":"2026-09-01T20:03:16.123273922Z","published_at":"2013-04-29T14:55:04.630Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-3301","https://security-tracker.debian.org/tracker/CVE-2013-3301"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-3301","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-3301"}],"summary":"The ftrace implementation in the Linux kernel before 3.8.8 allows local users to cause a denial of service (NULL pointer dereference and system crash) or possibly have unspecified other impact by leve"}