{"action":"Upgrade request-tracker4 to 4.0.12-2 or later.","affected":[{"fixed":"4.0.12-2","introduced":"0"}],"component":"request-tracker4","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4.0.12-2"],"id":"tcs_01M5NAEWCDMT40MJ1TZ29X5WAX","modified_at":"2026-09-01T20:02:29.070974073Z","published_at":"2013-08-23T16:55:07.260Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-3371","https://security-tracker.debian.org/tracker/CVE-2013-3371"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-3371","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-3371"}],"summary":"Cross-site scripting (XSS) vulnerability in Request Tracker (RT) 3.8.3 through 3.8.16 and 4.0.x before 4.0.13 allows remote attackers to inject arbitrary web script or HTML via the filename of an atta"}