{"action":"Upgrade request-tracker4 to 4.0.12-2 or later.","affected":[{"fixed":"4.0.12-2","introduced":"0"}],"component":"request-tracker4","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4.0.12-2"],"id":"tcs_01M5NAEWGQ0V1YYVDHN808X98N","modified_at":"2026-09-01T20:03:15.997637307Z","published_at":"2013-08-23T16:55:07.293Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-3372","https://security-tracker.debian.org/tracker/CVE-2013-3372"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-3372","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-3372"}],"summary":"Request Tracker (RT) 3.8.x before 3.8.17 and 4.0.x before 4.0.13 allows remote attackers to inject multiple Content-Disposition HTTP headers and possibly conduct cross-site scripting (XSS) attacks via"}