{"action":"Upgrade request-tracker4 to 4.0.12-2 or later.","affected":[{"fixed":"4.0.12-2","introduced":"0"}],"component":"request-tracker4","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4.0.12-2"],"id":"tcs_01M5NAEWSBP9QMS3ZVH7P1AWGW","modified_at":"2026-09-01T20:03:16.007326139Z","published_at":"2013-08-23T16:55:07.357Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-3374","https://security-tracker.debian.org/tracker/CVE-2013-3374"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-3374","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-3374"}],"summary":"Unspecified vulnerability in Request Tracker (RT) 3.8.x before 3.8.17 and 4.0.x before 4.0.13, when using the Apache::Session::File session store, allows remote attackers to obtain sensitive informati"}