{"action":"Upgrade otrs2 to 3.2.8-1 or later.","affected":[{"fixed":"3.2.8-1","introduced":"0"}],"component":"otrs2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["3.2.8-1"],"id":"tcs_01M5NAF8RBJQC7EJQW8TK58M3K","modified_at":"2026-08-04T06:03:36.481183346Z","published_at":"2020-02-21T16:15:11.420Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4088","https://security-tracker.debian.org/tracker/CVE-2013-4088"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4088","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4088"}],"summary":"Kernel/Modules/AgentTicketWatcher.pm in Open Ticket Request System (OTRS) 3.0.x before 3.0.21, 3.1.x before 3.1.17, and 3.2.x before 3.2.8 does not properly restrict tickets, which allows remote attac"}