{"action":"Upgrade subversion to 1.7.13-1 or later.","affected":[{"fixed":"1.7.13-1","introduced":"0"}],"component":"subversion","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.7.13-1"],"id":"tcs_01M5NAFDDZ64XCVX7EHCMAVPBH","modified_at":"2026-09-01T20:03:16.329964068Z","published_at":"2013-07-31T13:20:28.880Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4131","https://security-tracker.debian.org/tracker/CVE-2013-4131"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4131","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4131"}],"summary":"The mod_dav_svn Apache HTTPD server module in Subversion 1.7.0 through 1.7.10 and 1.8.x before 1.8.1 allows remote authenticated users to cause a denial of service (assertion failure or out-of-bounds"}