{"action":"Upgrade libreoffice to 1:4.1.0-1 or later.","affected":[{"fixed":"1:4.1.0-1","introduced":"0"}],"component":"libreoffice","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:4.1.0-1"],"id":"tcs_01M5NAFJPQZHAJTNDNZPW0ENK2","modified_at":"2026-09-01T20:01:42.379034979Z","published_at":"2013-07-31T13:20:28.893Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4156","https://security-tracker.debian.org/tracker/CVE-2013-4156"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4156#Debian:14/libreoffice","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4156"}],"summary":"Apache OpenOffice.org (OOo) before 4.0 allows remote attackers to cause a denial of service (memory corruption) or possibly have unspecified other impact via a crafted element in an OOXML document fil"}