{"action":"Upgrade mediawiki to 1:1.19.8+dfsg-1 or later.","affected":[{"fixed":"1:1.19.8+dfsg-1","introduced":"0"}],"component":"mediawiki","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:1.19.8+dfsg-1"],"id":"tcs_01M5NAGC1ZD04T05V61E11V38P","modified_at":"2026-09-01T20:03:18.009787302Z","published_at":"2013-10-27T00:55:03.853Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4301","https://security-tracker.debian.org/tracker/CVE-2013-4301"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4301#Debian:14/mediawiki","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4301"}],"summary":"includes/resourceloader/ResourceLoaderContext.php in MediaWiki 1.19.x before 1.19.8, 1.20.x before 1.20.7, and 1.21.x before 1.21.2 allows remote attackers to obtain sensitive information via a \"<\" (o"}