{"action":"Upgrade libvirt to 1.1.3~rc1-1 or later.","affected":[{"fixed":"1.1.3~rc1-1","introduced":"0"}],"component":"libvirt","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.1.3~rc1-1"],"id":"tcs_01M5NAGDGN27J7S90ZRG1NFHHV","modified_at":"2026-09-01T20:03:18.139675901Z","published_at":"2013-10-03T21:55:04.287Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4311","https://security-tracker.debian.org/tracker/CVE-2013-4311"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4311#Debian:14/libvirt","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4311"}],"summary":"libvirt 1.0.5.x before 1.0.5.6, 0.10.2.x before 0.10.2.8, and 0.9.12.x before 0.9.12.2 allows local users to bypass intended access restrictions by leveraging a PolkitUnixProcess PolkitSubject race co"}