{"action":"Upgrade wordpress to 3.6.1+dfsg-1 or later.","affected":[{"fixed":"3.6.1+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["3.6.1+dfsg-1"],"id":"tcs_01M5NAGJDP8RSRXYVJWSJK4S1P","modified_at":"2026-09-01T20:03:18.139453409Z","published_at":"2013-09-12T13:28:37.443Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4338","https://security-tracker.debian.org/tracker/CVE-2013-4338"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4338","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4338"}],"summary":"wp-includes/functions.php in WordPress before 3.6.1 does not properly determine whether data has been serialized, which allows remote attackers to execute arbitrary code by triggering erroneous PHP un"}