{"action":"Upgrade wordpress to 3.6.1+dfsg-1 or later.","affected":[{"fixed":"3.6.1+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.6.1+dfsg-1"],"id":"tcs_01M5NAGK0A7S9TA7NKDWSQMKJ3","modified_at":"2026-09-01T20:03:18.142200432Z","published_at":"2013-09-12T13:30:13.447Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4339","https://security-tracker.debian.org/tracker/CVE-2013-4339"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4339#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4339"}],"summary":"WordPress before 3.6.1 does not properly validate URLs before use in an HTTP redirect, which allows remote attackers to bypass intended redirection restrictions via a crafted string."}