{"action":"Upgrade wordpress to 3.6.1+dfsg-1 or later.","affected":[{"fixed":"3.6.1+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["3.6.1+dfsg-1"],"id":"tcs_01M5NAGKSRBTKR2580JMT94P2C","modified_at":"2026-09-01T20:03:18.142070038Z","published_at":"2013-09-12T13:30:13.517Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4340","https://security-tracker.debian.org/tracker/CVE-2013-4340"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4340#Debian:14/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4340"}],"summary":"wp-admin/includes/post.php in WordPress before 3.6.1 allows remote authenticated users to spoof the authorship of a post by leveraging the Author role and providing a modified user_ID parameter."}