{"action":"Upgrade qemu to 1.7.0+dfsg-4 or later.","affected":[{"fixed":"1.7.0+dfsg-4","introduced":"0"}],"component":"qemu","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.7.0+dfsg-4"],"id":"tcs_01M5NAGZXMBCCMV8WKT02VF0P0","modified_at":"2026-09-01T20:03:18.192863126Z","published_at":"2013-10-11T22:55:40.220Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4377","https://security-tracker.debian.org/tracker/CVE-2013-4377"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4377#Debian:13/qemu","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4377"}],"summary":"Use-after-free vulnerability in the virtio-pci implementation in Qemu 1.4.0 through 1.6.0 allows local users to cause a denial of service (daemon crash) by \"hot-unplugging\" a virtio device."}