{"action":"Upgrade openldap to 2.4.39-1.1 or later.","affected":[{"fixed":"2.4.39-1.1","introduced":"0"}],"component":"openldap","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["2.4.39-1.1"],"id":"tcs_01M5NAHBC7G6EFH74VN9SA8ZMX","modified_at":"2026-09-01T20:03:18.275531716Z","published_at":"2014-02-05T18:55:06.317Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4449","https://security-tracker.debian.org/tracker/CVE-2013-4449"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4449#Debian:13/openldap","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4449"}],"summary":"The rwm overlay in OpenLDAP 2.4.23, 2.4.36, and earlier does not properly count references, which allows remote attackers to cause a denial of service (slapd crash) by unbinding immediately after a se"}