{"action":"Upgrade spip to 2.1.24-1 or later.","affected":[{"fixed":"2.1.24-1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["2.1.24-1"],"id":"tcs_01M5NAJ1NFY86Q14EZYJPH31AM","modified_at":"2026-09-01T20:03:18.334226716Z","published_at":"2013-11-18T02:55:08.203Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4555","https://security-tracker.debian.org/tracker/CVE-2013-4555"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4555","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4555"}],"summary":"Cross-site request forgery (CSRF) vulnerability in ecrire/action/logout.php in SPIP before 2.1.24 allows remote attackers to hijack the authentication of arbitrary users for requests that logout the u"}