{"action":"Upgrade otrs2 to 3.2.9-1 or later.","affected":[{"fixed":"3.2.9-1","introduced":"0"}],"component":"otrs2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["3.2.9-1"],"id":"tcs_01M5NAJ79978NHP8PWKPCWE9PC","modified_at":"2026-08-04T06:03:37.284052695Z","published_at":"2021-08-09T19:15:07.260Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4717","https://security-tracker.debian.org/tracker/CVE-2013-4717"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4717","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4717"}],"summary":"Multiple SQL injection vulnerabilities in Open Ticket Request System (OTRS) Help Desk 3.0.x before 3.0.22, 3.1.x before 3.1.18, and 3.2.x before 3.2.9 allow remote authenticated users to execute arbit"}