{"action":"Upgrade wireshark to 1.10.1-1 or later.","affected":[{"fixed":"1.10.1-1","introduced":"0"}],"component":"wireshark","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.10.1-1"],"id":"tcs_01M5NAJDYGF96M4Q0GD29JYNAN","modified_at":"2026-09-01T20:03:18.533152668Z","published_at":"2013-07-30T00:56:15.963Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4932","https://security-tracker.debian.org/tracker/CVE-2013-4932"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4932#Debian:13/wireshark","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4932"}],"summary":"Multiple array index errors in epan/dissectors/packet-gsm_a_common.c in the GSM A Common dissector in Wireshark 1.8.x before 1.8.9 and 1.10.x before 1.10.1 allow remote attackers to cause a denial of"}