{"action":"Upgrade phpmyadmin to 4:4.0.4.2-1 or later.","affected":[{"fixed":"4:4.0.4.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.0.4.2-1"],"id":"tcs_01M5NAJFYPXER4SPSNVM2D3871","modified_at":"2026-09-01T20:03:18.521047509Z","published_at":"2013-07-31T13:20:08.500Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4995","https://security-tracker.debian.org/tracker/CVE-2013-4995"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4995","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4995"}],"summary":"Cross-site scripting (XSS) vulnerability in phpMyAdmin 3.5.x before 3.5.8.2 and 4.0.x before 4.0.4.2 allows remote authenticated users to inject arbitrary web script or HTML via a crafted SQL query th"}