{"action":"Upgrade phpmyadmin to 4:4.0.4.2-1 or later.","affected":[{"fixed":"4:4.0.4.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:4.0.4.2-1"],"id":"tcs_01M5NAJGEZSVDTX2XV2AR215PT","modified_at":"2026-09-01T20:03:18.446768685Z","published_at":"2013-07-31T13:20:08.557Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4996","https://security-tracker.debian.org/tracker/CVE-2013-4996"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4996#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4996"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin 3.5.x before 3.5.8.2 and 4.0.x before 4.0.4.2 allow remote attackers to inject arbitrary web script or HTML via vectors involving (1)"}