{"action":"Upgrade phpmyadmin to 4:4.0.4.2-1 or later.","affected":[{"fixed":"4:4.0.4.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.0.4.2-1"],"id":"tcs_01M5NAJGZN0APMM56P40B5H5YH","modified_at":"2026-09-01T20:02:12.576968251Z","published_at":"2013-07-31T13:20:08.623Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-4998","https://security-tracker.debian.org/tracker/CVE-2013-4998"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-4998#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-4998"}],"summary":"phpMyAdmin 3.5.x before 3.5.8.2 and 4.0.x before 4.0.4.2 allows remote attackers to obtain sensitive information via an invalid request, which reveals the installation path in an error message, relate"}