{"action":"Upgrade phpmyadmin to 4:4.0.4.2-1 or later.","affected":[{"fixed":"4:4.0.4.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.0.4.2-1"],"id":"tcs_01M5NAJHPZJBSMB10AYVXXG2S1","modified_at":"2026-09-01T20:02:13.376136293Z","published_at":"2013-07-31T13:20:08.643Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-5000","https://security-tracker.debian.org/tracker/CVE-2013-5000"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-5000#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-5000"}],"summary":"phpMyAdmin 3.5.x before 3.5.8.2 allows remote attackers to obtain sensitive information via an invalid request, which reveals the installation path in an error message, related to config.default.php a"}