{"action":"Upgrade phpmyadmin to 4:4.0.4.2-1 or later.","affected":[{"fixed":"4:4.0.4.2-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.0.4.2-1"],"id":"tcs_01M5NAJJZP1AAZSACYCW2471K3","modified_at":"2026-09-01T20:02:13.444112285Z","published_at":"2013-07-31T13:20:08.670Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-5003","https://security-tracker.debian.org/tracker/CVE-2013-5003"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-5003#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-5003"}],"summary":"Multiple SQL injection vulnerabilities in phpMyAdmin 3.5.x before 3.5.8.2 and 4.0.x before 4.0.4.2 allow remote authenticated users to execute arbitrary SQL commands via (1) the scale parameter to pmd"}