{"action":"Upgrade phpmyadmin to 4:4.0.5-1 or later.","affected":[{"fixed":"4:4.0.5-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["4:4.0.5-1"],"id":"tcs_01M5NAJKAF715H3MPNMYD0D3GT","modified_at":"2026-09-01T20:03:18.493916432Z","published_at":"2013-08-19T23:55:09.133Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-5029","https://security-tracker.debian.org/tracker/CVE-2013-5029"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-5029","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-5029"}],"summary":"phpMyAdmin 3.5.x and 4.0.x before 4.0.5 allows remote attackers to bypass the clickjacking protection mechanism via certain vectors related to Header.class.php."}