{"action":"Upgrade wireshark to 1.10.2-1 or later.","affected":[{"fixed":"1.10.2-1","introduced":"0"}],"component":"wireshark","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.10.2-1"],"id":"tcs_01M5NAJT3H3PNW6MA1JB50SW8Z","modified_at":"2026-09-01T20:03:18.617597696Z","published_at":"2013-09-16T13:01:46.910Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-5720","https://security-tracker.debian.org/tracker/CVE-2013-5720"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-5720#Debian:14/wireshark","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-5720"}],"summary":"Buffer overflow in the RTPS dissector in Wireshark 1.8.x before 1.8.10 and 1.10.x before 1.10.2 allows remote attackers to cause a denial of service (application crash) via a crafted packet."}