{"action":"Upgrade wordpress to 3.6.1+dfsg-1 or later.","affected":[{"fixed":"3.6.1+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["3.6.1+dfsg-1"],"id":"tcs_01M5NAJV40RN2N3K7GAPDJNC73","modified_at":"2026-09-01T20:03:18.623481617Z","published_at":"2013-09-12T13:30:13.547Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-5739","https://security-tracker.debian.org/tracker/CVE-2013-5739"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-5739","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-5739"}],"summary":"The default configuration of WordPress before 3.6.1 does not prevent uploads of .swf and .exe files, which might make it easier for remote authenticated users to conduct cross-site scripting (XSS) att"}