{"action":"Upgrade zabbix to 1:2.0.8+dfsg-2 or later.","affected":[{"fixed":"1:2.0.8+dfsg-2","introduced":"0"}],"component":"zabbix","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1:2.0.8+dfsg-2"],"id":"tcs_01M5NAJVJ59BKZAQ3K7ATWAACN","modified_at":"2026-09-01T20:02:35.854397597Z","published_at":"2019-12-11T19:15:12.483Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-5743","https://security-tracker.debian.org/tracker/CVE-2013-5743"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-5743#Debian:13/zabbix","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-5743"}],"summary":"Multiple SQL injection vulnerabilities in Zabbix 1.8.x before 1.8.18rc1, 2.0.x before 2.0.9rc1, and 2.1.x before 2.1.7."}