{"action":"Upgrade zabbix to 1:2.2.0+dfsg-6 or later.","affected":[{"fixed":"1:2.2.0+dfsg-6","introduced":"0"}],"component":"zabbix","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1:2.2.0+dfsg-6"],"id":"tcs_01M5NAM22QSW1YFMRR77TBQ1SV","modified_at":"2026-09-01T20:03:19.114403185Z","published_at":"2013-12-19T04:24:57.197Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-6824","https://security-tracker.debian.org/tracker/CVE-2013-6824"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-6824","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-6824"}],"summary":"Zabbix before 1.8.19rc1, 2.0 before 2.0.10rc1, and 2.2 before 2.2.1rc1 allows remote Zabbix servers and proxies to execute arbitrary commands via a newline in a flexible user parameter."}