{"action":"Upgrade memcached to 1.4.13-0.3 or later.","affected":[{"fixed":"1.4.13-0.3","introduced":"0"}],"component":"memcached","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.4.13-0.3"],"id":"tcs_01M5NAMGGV3VXJ7KAGA161WMYY","modified_at":"2026-09-01T20:02:15.870337991Z","published_at":"2014-01-13T21:55:05.230Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-7239","https://security-tracker.debian.org/tracker/CVE-2013-7239"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-7239#Debian:14/memcached","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-7239"}],"summary":"memcached before 1.4.17 allows remote attackers to bypass authentication by sending an invalid request with SASL credentials, then sending another request with incorrect SASL credentials."}