{"action":"Upgrade spip to 3.0.13-1 or later.","affected":[{"fixed":"3.0.13-1","introduced":"0"}],"component":"spip","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["3.0.13-1"],"id":"tcs_01M5NAMP8T7643VDJC23YN298V","modified_at":"2026-09-01T20:03:19.214948122Z","published_at":"2014-01-30T21:55:04.670Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2013-7303","https://security-tracker.debian.org/tracker/CVE-2013-7303"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2013-7303#Debian:14/spip","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2013-7303"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in (1) squelettes-dist/formulaires/inscription.php and (2) prive/forms/editer_auteur.php in SPIP before 2.1.25 and 3.0.x before 3.0.13 allow remote"}