{"action":"Upgrade mutt to 1.5.22-2 or later.","affected":[{"fixed":"1.5.22-2","introduced":"0"}],"component":"mutt","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.5.22-2"],"id":"tcs_01M5NAPAMZ39XFMHX39CCFAJ9Z","modified_at":"2026-10-23T15:47:33.688298959Z","published_at":"2014-03-14T15:55:05.637Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-0467","https://security-tracker.debian.org/tracker/CVE-2014-0467"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-0467#Debian:13/mutt","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-0467"}],"summary":"Buffer overflow in copy.c in Mutt before 1.5.23 allows remote attackers to cause a denial of service (crash) via a crafted RFC2047 header line, related to address expansion."}