{"action":"Upgrade cacti to 0.8.8b+dfsg-6 or later.","affected":[{"fixed":"0.8.8b+dfsg-6","introduced":"0"}],"component":"cacti","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["0.8.8b+dfsg-6"],"id":"tcs_01M5NAQVDWKH1DF094N72PDCKV","modified_at":"2026-10-23T15:47:30.760915954Z","published_at":"2014-04-23T15:55:03.390Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-2327","https://security-tracker.debian.org/tracker/CVE-2014-2327"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-2327#Debian:13/cacti","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-2327"}],"summary":"Cross-site request forgery (CSRF) vulnerability in Cacti 0.8.7g, 0.8.8b, and earlier allows remote attackers to hijack the authentication of users for unspecified commands, as demonstrated by requests"}