{"action":"Upgrade otrs2 to 3.3.6-1 or later.","affected":[{"fixed":"3.3.6-1","introduced":"0"}],"component":"otrs2","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["3.3.6-1"],"id":"tcs_01M5NAQZY74BWJKQMY35ZCQ9CS","modified_at":"2026-08-27T12:47:31.483946885Z","published_at":"2014-04-02T16:05:57.207Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-2553","https://security-tracker.debian.org/tracker/CVE-2014-2553"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-2553","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-2553"}],"summary":"Cross-site scripting (XSS) vulnerability in Open Ticket Request System (OTRS) 3.1.x before 3.1.21, 3.2.x before 3.2.16, and 3.3.x before 3.3.6 allows remote authenticated users to inject arbitrary web"}