{"action":"Upgrade linux to 3.13.7-1 or later.","affected":[{"fixed":"3.13.7-1","introduced":"0"}],"component":"linux","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["3.13.7-1"],"id":"tcs_01M5NAR5N7JPAWMJBCW9DMQ4VK","modified_at":"2026-10-23T15:47:29.750766168Z","published_at":"2014-04-14T23:55:07.700Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-2706","https://security-tracker.debian.org/tracker/CVE-2014-2706"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-2706#Debian:13/linux","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-2706"}],"summary":"Race condition in the mac80211 subsystem in the Linux kernel before 3.13.7 allows remote attackers to cause a denial of service (system crash) via network traffic that improperly interacts with the WL"}