{"action":"Upgrade dbus to 1.8.8-1 or later.","affected":[{"fixed":"1.8.8-1","introduced":"0"}],"component":"dbus","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.8.8-1"],"id":"tcs_01M5NASZ55H242MBNS1WRZKMX3","modified_at":"2026-10-23T15:47:32.030241030Z","published_at":"2014-10-25T20:55:07.973Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-3636","https://security-tracker.debian.org/tracker/CVE-2014-3636"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-3636#Debian:14/dbus","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-3636"}],"summary":"D-Bus 1.3.0 through 1.6.x before 1.6.24 and 1.8.x before 1.8.8 allows local users to (1) cause a denial of service (prevention of new connections and connection drop) by queuing the maximum number of"}