{"action":"Upgrade dbus to 1.8.8-1 or later.","affected":[{"fixed":"1.8.8-1","introduced":"0"}],"component":"dbus","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.8.8-1"],"id":"tcs_01M5NASZWW7VVZD46K411BN4TH","modified_at":"2026-10-23T15:47:29.340154679Z","published_at":"2014-09-22T15:55:08.123Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-3639","https://security-tracker.debian.org/tracker/CVE-2014-3639"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-3639","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-3639"}],"summary":"The dbus-daemon in D-Bus before 1.6.24 and 1.8.x before 1.8.8 does not properly close old connections, which allows local users to cause a denial of service (incomplete connection consumption and prev"}