{"action":"Upgrade php-horde-imp to 6.2.0-1 or later.","affected":[{"fixed":"6.2.0-1","introduced":"0"}],"component":"php-horde-imp","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["6.2.0-1"],"id":"tcs_01M5NAVBDAPVE3RMD2J9MGK8Z6","modified_at":"2026-10-23T15:47:40.183461331Z","published_at":"2014-07-14T14:55:07.527Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-4945","https://security-tracker.debian.org/tracker/CVE-2014-4945"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-4945","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-4945"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in Horde Internet Mail Program (IMP) before 6.1.8, as used in Horde Groupware Webmail Edition before 5.1.5, allow remote attackers to inject arbitra"}