{"action":"Upgrade php-dompdf to 0.6.2+dfsg-1 or later.","affected":[{"fixed":"0.6.2+dfsg-1","introduced":"0"}],"component":"php-dompdf","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.6.2+dfsg-1"],"id":"tcs_01M5NAVF45E4NNBR1B2Y5DR692","modified_at":"2026-10-23T16:01:55.036732027Z","published_at":"2020-01-10T06:15:11.793Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-5011","https://security-tracker.debian.org/tracker/CVE-2014-5011"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-5011","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-5011"}],"summary":"DOMPDF before 0.6.2 allows Information Disclosure."}