{"action":"Upgrade php-dompdf to 0.6.2+dfsg-1 or later.","affected":[{"fixed":"0.6.2+dfsg-1","introduced":"0"}],"component":"php-dompdf","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.6.2+dfsg-1"],"id":"tcs_01M5NAVF8NHSF6Y2NCS12CDCG5","modified_at":"2026-10-23T16:01:54.162616363Z","published_at":"2020-01-10T06:15:11.870Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-5012","https://security-tracker.debian.org/tracker/CVE-2014-5012"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-5012","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-5012"}],"summary":"DOMPDF before 0.6.2 allows denial of service."}