{"action":"Upgrade php-dompdf to 0.6.2+dfsg-1 or later.","affected":[{"fixed":"0.6.2+dfsg-1","introduced":"0"}],"component":"php-dompdf","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["0.6.2+dfsg-1"],"id":"tcs_01M5NAVFCKVMGZMCDK203FJRVM","modified_at":"2026-10-23T16:00:49.605122768Z","published_at":"2020-01-10T06:15:11.933Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-5013","https://security-tracker.debian.org/tracker/CVE-2014-5013"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-5013","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-5013"}],"summary":"DOMPDF before 0.6.2 allows remote code execution, a related issue to CVE-2014-2383."}