{"action":"Upgrade wordpress to 3.9.2+dfsg-1 or later.","affected":[{"fixed":"3.9.2+dfsg-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["3.9.2+dfsg-1"],"id":"tcs_01M5NAVV9P944M8TEYTE5MHVQ8","modified_at":"2026-10-23T15:47:23.675953687Z","published_at":"2014-08-18T11:15:27.200Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-5240","https://security-tracker.debian.org/tracker/CVE-2014-5240"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-5240","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-5240"}],"summary":"Cross-site scripting (XSS) vulnerability in wp-includes/pluggable.php in WordPress before 3.9.2, when Multisite is enabled, allows remote authenticated administrators to inject arbitrary web script or"}