{"action":"Upgrade phpmyadmin to 4:4.2.7.1-1 or later.","affected":[{"fixed":"4:4.2.7.1-1","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["4:4.2.7.1-1"],"id":"tcs_01M5NAW3PFTB8FNQQY67JB3ZYD","modified_at":"2026-10-23T15:47:37.160153825Z","published_at":"2014-08-22T01:55:08.717Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-5273","https://security-tracker.debian.org/tracker/CVE-2014-5273"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-5273#Debian:13/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-5273"}],"summary":"Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin 4.0.x before 4.0.10.2, 4.1.x before 4.1.14.3, and 4.2.x before 4.2.7.1 allow remote authenticated users to inject arbitrary web script"}