{"action":"Upgrade docker.io to 1.3.2~dfsg1-1 or later.","affected":[{"fixed":"1.3.2~dfsg1-1","introduced":"0"}],"component":"docker.io","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.3.2~dfsg1-1"],"id":"tcs_01M5NAWNPBXXHT7GA656SR6A47","modified_at":"2026-10-23T15:47:32.824338773Z","published_at":"2014-12-12T15:59:06.150Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-6408","https://security-tracker.debian.org/tracker/CVE-2014-6408"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-6408","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-6408"}],"summary":"Docker 1.3.0 through 1.3.1 allows remote attackers to modify the default run profile of image containers and possibly bypass the container by applying unspecified security options to an image."}