{"action":"Upgrade asterisk to 1:13.1.0~dfsg-1 or later.","affected":[{"fixed":"1:13.1.0~dfsg-1","introduced":"0"}],"component":"asterisk","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:13.1.0~dfsg-1"],"id":"tcs_01M5NAYV6W0HNQ4SNZ6JJJBC2N","modified_at":"2026-10-23T15:47:37.882969711Z","published_at":"2014-11-24T15:59:04.140Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2014-8412","https://security-tracker.debian.org/tracker/CVE-2014-8412"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2014-8412","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2014-8412"}],"summary":"The (1) VoIP channel drivers, (2) DUNDi, and (3) Asterisk Manager Interface (AMI) in Asterisk Open Source 1.8.x before 1.8.32.1, 11.x before 11.14.1, 12.x before 12.7.1, and 13.x before 13.0.1 and Cer"}